通达信强势横盘不破选股指标公式

ZT:=C>=ZTPRICE(REF(C,1),0.1) AND C=H;
TJ1:=HHV(H,BARSLAST(ZT))<REF(C,BARSLAST(ZT))*1.11;
TJ2:=LLV(L,BARSLAST(ZT))>=MIN(REF(O,BARSLAST(ZT)),REF(C,BARSLAST(ZT)+1));
TJ1 AND TJ2 AND BARSLAST(ZT)>2;

通达信强势横盘不破选股指标公式选股公式


选股票看什么指标最好 >股票指标网