通达信主力入货(主图 幅图 选股)源码
VAR2:=REF(LOW,1);
 VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
 VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
 VAR5:=LLV(LOW,38);
 VAR6:=HHV(VAR4,38);
 VAR7:=IF(LLV(LOW,90),1,0);
 VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
 ST01:STICKLINE(1<VAR8,VAR8 ,0 ,20 ,1 ),COLORF000FF;
选股票看什么指标最好 >股票指标网