通达信强势股打尽指标公式
MAA:=MA(C,19);
角度MAA:=ATAN((MAA/REF(MAA,1)-1)*100)*180/3.1416;
QS:=角度MAA>28;
强股:IF(REF(COUNT(QS=0,20)=20,1) AND QS=1,28,0);
STICKLINE(QS=1 AND C>MA(C,7),28,0,1,0),COLOR00FFFF;

 

通达信强势股打尽指标公式选股公式如下:


选股票看什么指标最好 >股票指标网