通达信强势低开选股指标公式
MA4:=MA(C,4);MA6:=MA(C,6);MA8:=MA(C,8);MA11:=MA(C,11);MA16:=MA(C,16);MA45:=MA(C,45);
X4:=(MA4-REF(MA4,1))*1000/REF(MA4,1);
X6:=(MA6-REF(MA6,1))*1000/REF(MA6,1);
X8:=(MA8-REF(MA8,1))*1000/REF(MA8,1);
X11:=(MA11-REF(MA11,1))*1000/REF(MA11,1);
X16:=(MA16-REF(MA16,1))*1000/REF(MA16,1);
L2O:=(OPEN-REF(L,2))*100/REF(L,2);
ST:=(MAX(OPEN,C)-MIN(OPEN,C))*100/MIN(OPEN,C);
KF:=(OPEN-REF(C,1))*100/REF(C,1);
OBI6:=(OPEN-MA6)*100/MA6;
OBI8:=(OPEN-MA8)*100/MA8;
MAV1:=MA(VOL,4);
MAV2:=MA(VOL,12);
MAV3:=MA(VOL,53);
LB2:=MAV3*10/MAV1;
LB3:=V/MAV2;
XG25:X8>12 AND X6>8 AND KF<-1.5 AND OBI6<3 AND OBI8<5 AND L2O<5 AND REF(LB3,1)<2.5 AND X4>7;

 

通达信强势低开选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网