通达信强势起飞选股指标公式
X1:=CLOSE=OPEN AND HIGH>LOW;
X2:=CLOSE=OPEN AND HIGH/LOW>1.03;
X3:=L<REF(LLV(L,20),2) AND REF(V,1)/V>=1.5 AND ABS(O-C)/C<0.005;
X4:=C=O AND C>2 AND O>2;
X5:=(H-L)/ABS(C-O)>5;
X6:=(H-C)>(C-O) AND (O-L)>(C-O) AND C>O;
X7:=(H-O)>(O-C) AND (C-L)>(O-C) AND C<O;
X8:=X1 OR X2 OR X3 OR X4 OR X5 OR X6 OR X7;
ZF:=(C-REF(C,1))/REF(C,1)*100;
MA5:=MA(C,5);
布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);
XG1:=O<MA5 AND C>MA5 AND O<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
XGG:=COUNT(REF(XG1,1),5)<1 AND XG1;
XG:REF(XGG,1) AND X8 AND ZF<3;

 

通达信强势起飞选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网