通达信强势回档选股指标公式
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
MA120:=MA(C,120);
MA250:=MA(C,250);
涨停:=C=ROUND(REF(C,1)*1.1*100)/100;
流通盘:=CAPITAL/1000000<=6.20;
D1:=IF(CODELIKE('300'),0,1);
{创业板 }
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
{去掉停牌 >=}
D4:=DYNAINFO(17)>0;
去掉:=D1 AND D2 AND D3 AND D4;
股价:=C>=7.00 AND C<22;
XG:EXIST(C>COST(99),79) AND EXIST(涨停=1,79)
AND EXIST(EVERY(C>COST(90),3),79) AND C<COST(70)
AND C>MA5 AND C>MA10 AND C>MA20 AND C>MA60 && C/REF(C,1)>=1.015
AND C>MA120 AND C>MA250 AND C>REF(C,1) AND 流通盘 AND 去掉 AND 股价;

 

通达信强势回档选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网