通达信强势抓宝选股指标公式
YY:=COUNT(C/REF(C,1)>=1.099 AND C=H,250)>0;
TT:=MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,20) ;
TB:=UPNDAY(MA(CLOSE,5),2) AND UPNDAY(MA(CLOSE,10),2)
AND UPNDAY(MA(CLOSE,20),2) AND UPNDAY(MA(CLOSE,60),2);
TC:=(H-MAX(C,O))/ABS(C-O)>0.02 AND V/REF(V,1) AND V/CAPITAL*100<=15
AND (H-L)/REF(C,1)*100>7;TD:=REF(C,1)/REF(C,2)<1.07;
TE:=(C-REF(C,1))/REF(C,1)>0.02;TF:=HHV(H,10)/REF(C,10)<=1.25;
TG:=C/HHV(H,250)<=0.9;
TB AND TC AND YY AND TG AND TE AND TF AND TT ;

 

通达信强势抓宝选股指标公式选股公式如下:


选股票看什么指标最好 >股票指标网