同花顺缠论底背指标公式 更多金钻指标免费QQ群:210919616
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
禅:(EMA(CS,3)-50)*2;
禅,COLORSTICK;
极弱:-80,COLOR0000FF;
中间:0,colorwhite;
风险:80,COLOR00FF00;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
一比:EMA(100-VAR6,1),LINETHICK0;
S2:=EMA(一比,9);
二比:=MA(S2,9),LINETHICK0;
比差:ABS(二比-一比),LINETHICK0,colorred;
STICKLINE(禅&-lt;0,0,禅,0,0),colorliblue;
STICKLINE(禅&-gt;=0,0,禅,0,0),colorred;
STICKLINE(禅&-lt;-76,-80,80,0,0),coloryellow;
选股票看什么指标最好 >股票指标网