同花顺买卖早提示指标公式 更多金钻指标免费QQ群:210919616
N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))
*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))
*100,5,1),3.2,1),coloryellow,LINETHICK0;
VAR2:8,colorgreen,LINETHICK0;
庄家拉升: IF(CROSS
(VAR1,VAR2),80,0),STICK,colormagenta,LINETHICK2;
择机下手: IF(VAR1&-lt;=8,25,0),STICK,colorlired,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'up↑'),ccolorred;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
下跌建仓区: IF((VARO7&-lt;10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
DRAWTEXT(VAR1&-lt;10,VAR1,'√');
DRAWTEXT(VAR1&-gt;90,VAR1,'×');
选股票看什么指标最好 >股票指标网