大智慧逃顶不用愁了指标公式
QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
涨:EMA(QW6,10)+100/2-5,LINETHICK2, COLORYELLOW;
跌:EMA(涨,4),LINETHICK2,COLORRED;
获利了结:IF(涨>160,120,160),COLORFFFF00,LINETHICK2;
DRAWTEXT(涨>180 AND REF(涨,1)<180,135,'出 局');
选股票看什么指标最好 >股票指标网