大智慧资金暴涨指标公式 更多金钻指标免费QQ群:210919616
A1:=IF(C&-gt;L,C,(C+H+O)/3);
A11:=EMA(A1,3);
资金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);
STICKLINE(资金-3.47&-gt;0,0,资金-3.47,2,0),COLORRED;
STICKLINE(资金-3.47&-gt;0,0,资金-3.47,0.5,0),COLORWHITE;
STICKLINE(资金-3.47&-lt;=-13,0,资金-3.47,2,0),COLORBLUE;
STICKLINE(资金-3.47&-lt;=-13,0,资金-3.47,0.5,0);
0,COLORWHITE,LINETHICK3;
暴涨:20.35,COLORYELLOW ,DOTLINE;
DRAWTEXT(C&-gt;O AND CROSS(资金,20.35),20.37,'暴涨'),COLORYELLOW;
DRAWTEXT(C&-lt;O AND CROSS(资金,20.35),20.34,'暴跌');
暴2涨:C&-gt;O AND CROSS(资金,20.35);
选股票看什么指标最好 >股票指标网