通达信至尊猎庄选股指标公式 更多金钻指标免费QQ群:210919616

MA1:=MA(CLOSE,20);
MA2:=MA(CLOSE,40);
MA3:=MA(CLOSE,60);
{A1:=(OPEN&-lt;MA1 AND OPEN&-lt;MA2) OR (OPEN&-lt;MA2 AND OPEN&-lt;MA3) OR (OPEN&-lt;MA1 AND OPEN&-lt;MA3);}
A1:=OPEN&-lt;MA1 OR OPEN&-lt;MA2 OR OPEN&-lt;MA3;
A2:=C&-gt;MAX(MA1,MAX(MA2,MA3));
A3:=V/MA(V,30)&-gt;1.2;
A4:=C/REF(C,1)&-gt;1.049;
TJ:A1 AND A2 AND A3 AND A4;


选股票看什么指标最好 >股票指标网