多空均衡主图之买1选股指标公式 更多金钻指标免费QQ群:210919616

多:=EMA(C,3);
空:=EMA(C,5);
均衡:=EMA(空,5);
VFFF1:=COUNT(CROSS(多,均衡),2)=1;
VFFF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(VFFF1 AND VFFF2,2);
买:ZAI;


选股票看什么指标最好 >股票指标网