黄金分割+单阳不破+趋势飘带+买卖点主图之回踩买选股指标公式 更多金钻指标免费QQ群:210919616

MA2:=MA(C,2);
布林上轨:=MA(CLOSE,20)+2*STD(CLOSE,20);
XG1:=CROSS(MA2,布林上轨);
XG2:=L<=MA(C,26) AND C>=MA(C,26);
XG0:=COUNT(XG1,30)=1 AND XG2 AND FILTER(XG2,10);
回踩买:XG0;


选股票看什么指标最好 >股票指标网