火山口之牛准反弹选股指标公式 更多金钻指标免费QQ群:210919616

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
牛准反弹:CROSS(RSI,11)*10;


选股票看什么指标最好 >股票指标网