深海宝塔主图之加买选股指标公式 更多金钻指标免费QQ群:210919616

白色:= SMA(HIGH,21,2)*1.05;
突破1:=REF(EMA(C,14),1);
SQS:=IF(MA(VOL,3)>MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1));
加买:CROSS(SQS,突破1) AND 白色>REF(白色,1);


选股票看什么指标最好 >股票指标网