精准MACD底部启动之底背离选股指标公式 更多金钻指标免费QQ群:210919616

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
底背离:REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA);


选股票看什么指标最好 >股票指标网