精准MACD底部启动之金叉共振选股指标公式 更多金钻指标免费QQ群:210919616

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));
K:=SMA(RSV,9,3);
D:=SMA(K,9,3);
J:=3*K-2*D;
A:=CROSS(DIF,DEA) AND CROSS(K,D) AND CROSS(J,D);
金叉共振:A;


选股票看什么指标最好 >股票指标网