抄底神器简化之红箭头1选股指标公式 更多金钻指标免费QQ群:210919616

趋势:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);
判断:=SMA(趋势,3,1);
红箭头1:CROSS(趋势,判断);


选股票看什么指标最好 >股票指标网