金山鲤鱼龙门之选股指标公式 更多金钻指标免费QQ群:210919616

A1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
操盘线:=EMA(A1,3);
MB2:=LLV(操盘线,27);
地平线:=REF(MB2,1);
AA1:=REF(操盘线,1)<操盘线 AND REF(操盘线,1)<REF(操盘线,2) AND COUNT(操盘线<地平线,4)>1;
龙门:AA1;


选股票看什么指标最好 >股票指标网