牛股启动终极版之启动选股指标公式 更多金钻指标免费QQ群:210919616

VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2;
散户:=EMA(0.667*REF(主力,1)+0.333*主力,2);
启动:CROSS(主力,散户) AND 主力<22;


选股票看什么指标最好 >股票指标网