牛股启动终极版之上指选股指标公式 更多金钻指标免费QQ群:210919616

DIF:=EMA(CLOSE,12)-EMA(CLOSE,150);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
上指:启动点;


选股票看什么指标最好 >股票指标网