金顶之选股指标公式 更多金钻指标免费QQ群:210919616

X_11:=REF(CLOSE,1);
X_12:=SMA(MAX(CLOSE-X_11,0),6,1)/SMA(ABS(CLOSE-X_11),6,1)*100;
X_18:=CROSS(X_12,25);
XG:X_18;


选股票看什么指标最好 >股票指标网