紫色黄金坑之庄散搏杀选股指标公式 更多金钻指标免费QQ群:210919616

VAR1:=1;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
散户线:=(100-VARA)*VAR1;
主力线:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1;
VARD:=散户线>VAR4;
庄散搏杀选股:IF(VARD AND 主力线-散户线<-75,1,0);


选股票看什么指标最好 >股票指标网