筹码盈亏比例之红箭头选股指标公式 更多金钻指标免费QQ群:210919616

L1:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*200-60;
凤K:=SMA(L1,3,1);
凤D:=SMA(凤K,3,1);
红箭头:CROSS(凤K,凤D);


选股票看什么指标最好 >股票指标网