短线先机之B选股指标公式 更多金钻指标免费QQ群:210919616

VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR11,4),4),4);
J:=((VAR2-REF(VAR2,1))/REF(VAR2,1)*100)*1.5;
D:=(MA(J,3));
K:=(MA(J,1));
B:CROSS(K,D);


选股票看什么指标最好 >股票指标网