短线先机之红加号选股指标公式 更多金钻指标免费QQ群:210919616

DI:=(EMA(CLOSE,12)-EMA(CLOSE,26))*5;
DE:=(EMA(DI,9))*1;
红加号:CROSS(DI,DE) AND DI>0;


选股票看什么指标最好 >股票指标网