多空均衡主图之买3选股指标公式 更多金钻指标免费QQ群:210919616

VFFA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VFFB:=EMA(0.667*REF(VFFA,1)+0.333*VFFA,5);
买:IF(VOL>=1.3*MA(VOL,5) AND COUNT(VFFA>=VFFB AND VFFA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);


选股票看什么指标最好 >股票指标网