多空均衡主图之买4选股指标公式 更多金钻指标免费QQ群:210919616

VFF1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VFF2:=REF(VFF1,1);
VFF3:=SMA(MAX(VFF1-VFF2,0),10,1)/SMA(ABS(VFF1-VFF2),10,1)*100;
HY3:=IF(COUNT(VFF3<20,5)>=1 AND COUNT(VFF1=LLV(VFF1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
买:HY3;


选股票看什么指标最好 >股票指标网