通达信联合量差指标公式 更多金钻指标免费QQ群:210919616

散户套牢:(100 * (1 - WINNER(CLOSE)));
A1:=CAPITAL/1000000,LINETHICK0,COLORWHITE;
流通亿股:A1/100;
A2:=VOL/1000000,VOLSTICK;
成交亿股:A2/100;
AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
B:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL /2)),POINTDOT,COLORRED;
S:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL /2)),LINETHICK0,COLORGREEN;
STICKLINE(C>=REF(C,1) ,0,VOL,2.5,1),COLORRED;
STICKLINE(C<REF(C,1),0,VOL,2.5,1),COLORGREEN;
STICKLINE(B>0,0,B,2.5,0),COLORRED;
STICKLINE(S<0 ,0,S,2.5,0),COLORGREEN;
主买万股:B/100;
主卖万股:S/100;
主买卖比:主买万股/(主卖万股 ),LINETHICK0,COLOR0000CC;
{VAR1:=DYNAINFO(17)*REF(MA(VOL,5),1);
VAR2:=DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT;
预测:=IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2)/10000;
预测量:STICKLINE(IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2),VAR1,0,7,1),COLORGRAY;}
均量3:=MA(V,3),COLORWHITE;
均量5:=MA(V,5),COLORWHITE;
均量10:=MA(V,10),COLORYELLOW;
均量11:=MA(V,10),COLORRED;
均量40:=MA(VOL,40),COLORFF00FF;
U:=CROSS(均量5,均量10);
H1:=VOL+100;
DRAWTEXT(U,H1+5000,'S'),COLORBLACK;
换手率%:VOL/CAPITAL*100,POINTDOT,COLORWHITE;
五日换手:SUM(V/CAPITAL*100,5);
六十日换手:=SUM(V/CAPITAL*100,60);
资金异动:VOL/MA(VOL,55)*100,COLORYELLOW;
STICKLINE(资金异动>100 ,0,VOL,0.6,0),COLORYELLOW;
DRAWTEXT(CROSS(均量3,均量10),(V *1.05),'★'),COLORBLUE;
KDCM:=(100 * WINNER(CLOSE));
主力控盘:KDCM,STICK,COLORFF0000;
DDCM:=EMA((100 * WINNER(CLOSE)),13);
获利平均值:=MA(COST(99),5);
获利99:=MA(COST(80),5);
获利80:=MA(CLOSE,5);
均线5日:=MA(COST(20),5);
获利20:=MA(COST(1),5);
获利1:=(((获利平均值 - 获利99) / 获利99) * 100);
密集度:=(((获利99 - 均线5日) / 均线5日) * 100);
高密集:=IF((密集度 < 10),100,0);
中密集:=IF((密集度 < 15),50,0);
低密集:=IF((密集度 < 20),25,0);
成本乖离:(((CLOSE / COST(50)) - 1) * 100);


选股票看什么指标最好 >股票指标网