不错的指标 黑马趋势 黑马寻底 通达信副图/选股指标 源码 贴图 更多金钻指标免费QQ群:210919616

K30:=SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1);

A1:=REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4);

SST:=C>REF(O,2);

ST1:=REF(C,1)<=REF(O,2);

ST2:=REF(C,2)/REF(C,3)<1 AND REF(L,2)<REF(C,3);

ST3:=REF(C,2)/REF(C,3)>1 AND REF(O,2)<REF(C,3);

ST4:=ST2 OR ST3;{www.xw04.com}

A1 AND SST AND ST1 AND ST4 AND V/REF(V,1)>1 AND K30<50;


选股票看什么指标最好 >股票指标网