游资专用 游资秘籍 通达信副图/选股指标 源码 贴图 无未来 更多金钻指标免费QQ群:210919616

{游资秘笈}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
HR2:=EMA13>=REF(EMA13,3) AND EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND CROSS(C,EMA13) AND{www.xw04.com}
CROSS(C,EMA34) AND CROSS(C,EMA55);
VOLUME:=VOL;
MV5:=MA(VOLUME,5);
MV10:=MA(VOLUME,10);
XG:(HR2 AND FILTER(HR2,10)) AND MV5>MV10 AND MV5>=REF(MV5,1) AND MV10>=REF(MV10,1);
选股票看什么指标最好 >股票指标网