启动买卖线 通达信副图/选股指标 源码 贴图 更多金钻指标免费QQ群:210919616

M1:=5;M2:=10;

VOLUME:=VOL{,VOLSTICK,COLORBROWN};

MAVOL1:=MA(VOLUME,M1){,COLORWHITE};

MAVOL2:=MA(VOLUME,M2);

启动:=CROSS(MAVOL1,MAVOL2);

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,21)*20+C,42);

带B:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

N:=24;{www.xw04.com}

AN:=MA(C,N);

AN12:=MA(AN,12);

A1:=L<AN;

A2:=C>AN;

A3:=C/REF(C,1)<AN;

A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;

来了:=A1 AND A2 AND A3 AND A4;

看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;


选股票看什么指标最好 >股票指标网