上涨下跌都表现不错的指标——百日就翻番 通达信主图指标 源码 贴图 更多金钻指标免费QQ群:210919616

A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);
A3:LLV(L,30);
A4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A6:MA(C,20);{www.xw04.com}
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
基础:=(DIFF<-0.1 AND DIFF>DEA);
中线买入:=CROSS(A1,A4)AND (A5-A4)>40 AND 基础;
STICKLINE(CROSS(A1,A4) AND (A5-A4)>40 AND 基础 ,A3,A3*1.2,4,0),COLORRED;
STICKLINE( 基础,A3,A3*1.1,4,0),COLORYELLOW;
选股票看什么指标最好 >股票指标网