整合一个超短线玩法指标 适合胆大的玩 通达信副图/选股指标 源码 贴图 更多金钻指标免费QQ群:210919616

KX:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
ZX1:=SMA(KX,3,1);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26) ;
DEA:=EMA(DIF,9);
UPPER:=(1+11/100)*MA(CLOSE,10);
LOWER:=(1-9/100)*MA(CLOSE,10);
ENE1:=(UPPER+LOWER)/2;
TTT:=KX<30 AND DEA>=0 AND AMOUNT<REF(AMOUNT,1) ;
KCB:=IF(CODELIKE('688') OR CODELIKE('300'),1,0);
ZF0:=IF(KCB=1,1.06,1.03);{www.xw04.com}
REF(TTT,1) AND CROSS(KX,ZX1) AND C>ENE1 AND ENE1>REF(ENE1,1) AND UPPER>REF(UPPER,1) AND O>=REF(C,1) AND C>=REF(C,1)*ZF0;
选股票看什么指标最好 >股票指标网