主力进场突破海面副图指标源码 更多金钻指标免费QQ群:210919616
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW <=VAR4,VAR3,0),3);

龙头:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));

海面:20,LINETHICK1,COLORGREEN,DOTLINE;

VAR6:=0;

主力进场:IF(VAR5 > REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

STICKLINE(VAR5 > REF(VAR5,1),0,VAR5,3,0 ),COLORRED;

洗盘:IF(VAR5 < REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

STICKLINE(VAR5 < REF(VAR5,1),0,VAR5,3,0),COLORGREEN;


选股票看什么指标最好 >股票指标网