通达信量能走势指标公式 更多金钻指标免费QQ群:210919616

N:=80;
VAR21:=LLV(V,34);
VAR31:=HHV(V,34);
SK34:= EMA((V-VAR21)/(VAR31-VAR21)*100,13);
SD:= EMA(SK34,3);
V21:=LLV(V,89);
V31:=HHV(V,89);
SK89:EMA((V-V21)/(V31-V21)*100,13),DOTLINE;
GD:REF(HHV(SD,N),1);
DD:REF(LLV(SD,N),1);
ZX:(GD+DD)/2,COLORLICYAN;
STICKLINE(SK34>SD,SK34,SD,2,0),COLORRED;
STICKLINE(SK34<SD,SK34,SD,2,0),COLORLIGREEN;


选股票看什么指标最好 >股票指标网