通达信三阴抄底选股指标公式 更多金钻指标免费QQ群:210919616

VAR1:=MA(CLOSE,5)<MA(CLOSE,10)AND MA(CLOSE,10)<MA(CLOSE,20)AND MA(CLOSE,20)<MA(CLOSE,30);
VAR2:=CLOSE/HHV(CLOSE,50)<0.6;
VAR3:=CLOSE/OPEN<0.95 AND CLOSE<OPEN;
STICKLINE(MA(VAR3,3)=1,0,70,4,0);


选股票看什么指标最好 >股票指标网