三天量增三日收阳 指标非常简单的思路 通达信副图/选股指标 源码 贴图 更多金钻指标免费QQ群:210919616

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);{www.xw04.com}
TJ:=V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2) AND REF(C,2)>REF(C,3) ;
TJ1:=CROSS(DIF,DEA) AND TJ;
TJ2:=REF(CROSS(DIF,DEA),1) AND TJ;
TJ3:=REF(CROSS(DIF,DEA),2) AND TJ;
XG: TJ1 OR TJ2 OR TJ3;
选股票看什么指标最好 >股票指标网