同花顺MACD转向指标公式 更多金钻指标免费QQ群:210919616
DIF:EMA(CLOSE,12)-EMA(CLOSE,150);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
启动点:=MACD&-lt;0 AND MACD&-gt;REF(MACD ,1) AND REF(MACD ,1)&-lt;REF(MACD ,2)
AND REF(MACD ,2)&-lt;REF(MACD ,3)
AND REF(MACD ,3)&-lt;REF(MACD ,4);
STICKLINE(启动点,0.4,MACD,7,0),coloryellow;
STICKLINE(MACD&-gt;REF(MACD,1) AND MACD&-gt;0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD&-gt;REF(MACD,1) AND MACD&-gt;0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD&-gt;REF(MACD,1) AND MACD&-gt;0,0,MACD,0.6,0),COLOR0000BB;
启动点A:0,coloryellow;
选股票看什么指标最好 >股票指标网