同花顺金牛追日指标公式 更多金钻指标免费QQ群:210919616
VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,40,'金牛追日'),LINETHICK3 ;
STICKLINE(FILTER(VAR6,10)=1,0,30,10,0),colorred ;
VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),coloryellow ;
DRAWTEXT(FILTER(VAR7,5)=1,70,'清仓'),LINETHICK3 ,coloryellow;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0) ;90 ;0;
选股票看什么指标最好 >股票指标网