同花顺强于大盘指标公式 更多金钻指标免费QQ群:210919616
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorwhite;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),coloryellow;
DRAWBAND(个股,RGB(255,0,0),大盘,RGB(0,255,0));
黑马:CROSS(个股,9);
DRAWICON(黑马,个股,1);
选股票看什么指标最好 >股票指标网