同花顺强弱区分指标公式 更多金钻指标免费QQ群:210919616
dpc1:=INDEXDATA("399300",&CLOSE);
dpc2:=INDEXDATA("399905",&CLOSE);
INDEXCY:=MAX(dpc1/REF(dpc1,250)*100,dpc2/REF(dpc2,250)*100),colorred;
RSY:CLOSE/REF(CLOSE,250)*100-INDEXCy;
DRAWTEXT_FIX(ISLASTBAR AND rsy>0,0.96,0.2,0,"☆长"),colorred;
INDEXCS:=MAX(dpc1/REF(dpc1,60)*100,dpc2/REF(dpc2,60)*100),coloryellow;
RSS:CLOSE/REF(CLOSE,60)*100-INDEXCs;
DRAWTEXT_FIX(ISLASTBAR AND rss>0,0.96,0.5,0,"☆中"),colorred;
INDEXCM:=MAX(dpc1/REF(dpc1,20)*100,dpc2/REF(dpc2,20)*100),colorbrown;
RSM:CLOSE/REF(CLOSE,20)*100-INDEXCm;
DRAWTEXT_FIX(ISLASTBAR AND rsm>0,0.96,0.8,0,"☆短"),colorred;
选股票看什么指标最好 >股票指标网