同花顺庄筹量比指标公式 更多金钻指标免费QQ群:210919616
庄筹估算:EMA(WINNER(C)*70,5), colormagenta, LINETHICK2;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5), colorgree, LINETHICK2;
量比:V/REF(MA(V,5),1),coloryellow;
CC:=FILTER( (CROSS(5,庄筹估算) AND 散筹估算<20 )*60,10 );
抄底:CC,coloryellow;
DRAWTEXT(CC ,11 ,'抄底' ) ,coloryellow;
AA:= REF(庄筹估算,30)>40 OR REF(庄筹估算,20)>40;
BB:=CROSS(28,庄筹估算) AND 散筹估算>40 AND AA=1 AND LLV(L ,60 )>LLV(L ,250 );
洗盘:IF(BB ,30 ,60 ), colorcyan;
DRAWTEXT(FILTER(BB,4) ,66 ,'洗盘' ) ,colorcyan;
DRAWTEXT(庄筹估算>60,58,'★'),colorred;
STICKLINE(庄筹估算<散筹估算 AND 散筹估算<60,散筹估算,55,1,0),colorgreen;
STICKLINE(庄筹估算>散筹估算,散筹估算,50,1,0),colorred;
STICKLINE(庄筹估算<散筹估算,庄筹估算,0,0,0),coloryellow;
量比:V/REF(MA(V,5),1),coloryellow;
选股票看什么指标最好 >股票指标网