同花顺趋势速度指标公式 更多金钻指标免费QQ群:210919616
M1:=9;
M2:=27;
M3:=27;
MTM1:(CLOSE-REF(CLOSE,M1))/REF(CLOSE,M1)/M1;
MAMTM1:=MA(MTM1,M1);
MTM2:(CLOSE-REF(CLOSE,M2))/REF(CLOSE,M2)/M2;
MAMTM2:=MA(MTM2,M2);
MTM3:(CLOSE-REF(CLOSE,M3))/REF(CLOSE,M3)/M3;
MAMTM3:=MA(MTM3,M3);
X1:=CROSS(MTM1,MTM2);
X2:=CROSS(MTM1,MTM2)AND MA(C,M2)>REF(MA(C,M2),1);
CROSS(MTM1,MTM2)AND MA(C,M2)>REF(MA(C,M2),1);
Z:0;
选股票看什么指标最好 >股票指标网