同花顺线柱动向指标公式 更多金钻指标免费QQ群:210919616
N:=5;
VARS:=EMA((VOL-REF(VOL,1))/REF(VOL,1),12);
VARL:=(LOW-EMA(LOW,24))/EMA(LOW,24)*100;
MY:VARL*(1+VARS);
DX:MY,COLORSTICK;
DXMA:EMA(DX,N);
今日柱差:ABS(DX-REF(DX,1)),NODRAW;
昨日柱差:ABS(REF(DX,1)-REF(DX,2)),NODRAW;
前日柱差:ABS(REF(DX,2)-REF(DX,3)),NODRAW;
选股票看什么指标最好 >股票指标网